Import der Beiträge von Facebook

Ereignis Blog
2018-08-01 18:34 CET · 4 Monate, eine Woche, ein Tag, 23 Stunden, 6 Minuten, 27 Sekunden

Update

Gelöst

Import funktioniert zufriedenstellend.

Dezember 8, 2018 · 16:40 CET
Beobachtung

Import funktioniert. Anzeige der importierten Beiträge erfüllt nicht die Anforderung.

Dezember 6, 2018 · 21:02 CET
Untersuchung

Der Import der Beiträge ist momentan gestört.

November 17, 2018 · 18:35 CET

← Zurück